AFNI installation error


------------------------ AFNI Startup Tip (19/108)----------------------------
Graph viewer keypress: < or > = move focus time down or up 1 TR
-------------------------------------------------------------------------------
bash-3.2# 
** AFNI terminates: Out of Wine Error: Please Install Merlot and Try Again!  [51/706]

bash-3.2#

how to install Merlot ? thanks

When AFNI terminates, by default there is a “goodbye” message. These are typically meant to be amusing or thought-provoking; here, “Merlot” is not a software or anything you need to install.

-pt

This means that I can use AFNI normally, regardless of this error? THANKS(:P)

It is not really an error-- it is humor in this case.

–pt